<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/55013136-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<script async='async' data-ad-client='ca-pub-8295509416320127' src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<meta content='JCPJ-_bfcuubuHtylgKDbvzTNY0nunpOhrWoyn0QWq0' name='google-site-verification'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.primerapagina.com.uy/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Primera Página - Atom" href="http://www.primerapagina.com.uy/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Primera Página - RSS" href="http://www.primerapagina.com.uy/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Primera Página - Atom" href="https://www.blogger.com/feeds/2048631317458085770/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Primera Página - Atom" href="http://www.primerapagina.com.uy/feeds/3668799753079375613/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgYnleW7RG2bzdDcTi5GLBgGDODKkPJ6nzUUFm0USyKLf7fiPYkpRcXv_QxMIA849R6fM9yceBVy6p7O3oqUVv5NIB9rxsM-4Et7MKpLucXb8n1NpmXmnmq3WVU99zFqUrWN4no-Q4CGAUwx8gwKp_dUtvABnOVoOq3De3WFBKpE4Dl3KdPriaV9gOp/s1600/marcelo%20palacio.jpg' rel='image_src'/>
<meta content='http://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html' property='og:url'/>
<meta content=' Marcelo Palacio de Canelones Capital arbitra Lavalleja y Universitario' property='og:title'/>
<meta content='* Juegan el sábado a las 15:30 horas en el Estadio “Ernesto Dickinson” de Salto Una cuarteta de Canelones Capital encabezada por Marcelo Pal...' property='og:description'/>
<meta content='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgYnleW7RG2bzdDcTi5GLBgGDODKkPJ6nzUUFm0USyKLf7fiPYkpRcXv_QxMIA849R6fM9yceBVy6p7O3oqUVv5NIB9rxsM-4Et7MKpLucXb8n1NpmXmnmq3WVU99zFqUrWN4no-Q4CGAUwx8gwKp_dUtvABnOVoOq3De3WFBKpE4Dl3KdPriaV9gOp/w1200-h630-p-k-no-nu/marcelo%20palacio.jpg' property='og:image'/>
<!-- Start www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<title>
 Marcelo Palacio de Canelones Capital arbitra Lavalleja y Universitario
Primera Página
</title>
<!-- End www.bloggertipandtrick.net: Changing the Blogger Title Tag -->
<link href='YOUR-FAVICON-URL' rel='shortcut icon' type='image/vnd.microsoft.icon'/>
<style id='page-skin-1' type='text/css'><!--
/*
-----------------------------------------------
Blogger Template Style
Name:   Sonic
Author: Lasantha Bandara
URL 1:  http://www.premiumbloggertemplates.com/
URL 2:  http://www.bloggertipandtrick.net/
Date:   September 2011
License:  This free Blogger template is licensed under the Creative Commons Attribution 3.0 License, which permits both personal and commercial use.
However, to satisfy the 'attribution' clause of the license, you are required to keep the footer links intact which provides due credit to its authors. For more specific details about the license, you may visit the URL below:
http://creativecommons.org/licenses/by/3.0/
----------------------------------------------- */
/* Variable definitions
====================
<Variable name="bgcolor" description="Page Background Color"
type="color" default="#fff">
<Variable name="textcolor" description="Text Color"
type="color" default="#333">
<Variable name="linkcolor" description="Link Color"
type="color" default="#58a">
<Variable name="pagetitlecolor" description="Blog Title Color"
type="color" default="#666">
<Variable name="descriptioncolor" description="Blog Description Color"
type="color" default="#999">
<Variable name="titlecolor" description="Post Title Color"
type="color" default="#c60">
<Variable name="bordercolor" description="Border Color"
type="color" default="#ccc">
<Variable name="sidebarcolor" description="Sidebar Title Color"
type="color" default="#999">
<Variable name="sidebartextcolor" description="Sidebar Text Color"
type="color" default="#666">
<Variable name="visitedlinkcolor" description="Visited Link Color"
type="color" default="#999">
<Variable name="bodyfont" description="Text Font"
type="font" default="normal normal 100% Georgia, Serif">
<Variable name="headerfont" description="Sidebar Title Font"
type="font"
default="normal normal 78% 'Trebuchet MS',Trebuchet,Arial,Verdana,Sans-serif">
<Variable name="pagetitlefont" description="Blog Title Font"
type="font"
default="normal normal 200% Georgia, Serif">
<Variable name="descriptionfont" description="Blog Description Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="postfooterfont" description="Post Footer Font"
type="font"
default="normal normal 78% 'Trebuchet MS', Trebuchet, Arial, Verdana, Sans-serif">
<Variable name="startSide" description="Side where text starts in blog language"
type="automatic" default="left">
<Variable name="endSide" description="Side where text ends in blog language"
type="automatic" default="right">
*/
/* Use this with templates/template-twocol.html */
.CSS_LIGHTBOX{z-index:9999999999!important;}

--></style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>
      //<![CDATA[
      (function($){
        /* hoverIntent by Brian Cherne */
        $.fn.hoverIntent = function(f,g) {
          // default configuration options
          var cfg = {
            sensitivity: 7,
            interval: 100,
            timeout: 0
          };
          // override configuration options with user supplied object
          cfg = $.extend(cfg, g ? {
            over: f, out: g }
                         : f );
          // instantiate variables
          // cX, cY = current X and Y position of mouse, updated by mousemove event
          // pX, pY = previous X and Y position of mouse, set by mouseover and polling interval
          var cX, cY, pX, pY;
          // A private function for getting mouse position
          var track = function(ev) {
            cX = ev.pageX;
            cY = ev.pageY;
          };
          // A private function for comparing current and previous mouse position
          var compare = function(ev,ob) {
            ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
            // compare mouse positions to see if they've crossed the threshold
            if ( ( Math.abs(pX-cX) + Math.abs(pY-cY) ) < cfg.sensitivity ) {
              $(ob).unbind("mousemove",track);
              // set hoverIntent state to true (so mouseOut can be called)
              ob.hoverIntent_s = 1;
              return cfg.over.apply(ob,[ev]);
            }
            else {
              // set previous coordinates for next time
              pX = cX;
              pY = cY;
              // use self-calling timeout, guarantees intervals are spaced out properly (avoids JavaScript timer bugs)
              ob.hoverIntent_t = setTimeout( function(){
                compare(ev, ob);
              }
                                            , cfg.interval );
            }
          };
          // A private function for delaying the mouseOut function
          var delay = function(ev,ob) {
            ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
            ob.hoverIntent_s = 0;
            return cfg.out.apply(ob,[ev]);
          };
          // A private function for handling mouse 'hovering'
          var handleHover = function(e) {
            // next three lines copied from jQuery.hover, ignore children onMouseOver/onMouseOut
            var p = (e.type == "mouseover" ? e.fromElement : e.toElement) || e.relatedTarget;
            while ( p && p != this ) {
              try {
                p = p.parentNode;
              }
              catch(e) {
                p = this;
              }
            }
            if ( p == this ) {
              return false;
            }
            // copy objects to be passed into t (required for event object to be passed in IE)
            var ev = jQuery.extend({
            }
                                   ,e);
            var ob = this;
            // cancel hoverIntent timer if it exists
            if (ob.hoverIntent_t) {
              ob.hoverIntent_t = clearTimeout(ob.hoverIntent_t);
            }
            // else e.type == "onmouseover"
            if (e.type == "mouseover") {
              // set "previous" X and Y position based on initial entry point
              pX = ev.pageX;
              pY = ev.pageY;
              // update "current" X and Y position based on mousemove
              $(ob).bind("mousemove",track);
              // start polling interval (self-calling timeout) to compare mouse coordinates over time
              if (ob.hoverIntent_s != 1) {
                ob.hoverIntent_t = setTimeout( function(){
                  compare(ev,ob);
                }
                                              , cfg.interval );
              }
              // else e.type == "onmouseout"
            }
            else {
              // unbind expensive mousemove event
              $(ob).unbind("mousemove",track);
              // if hoverIntent state is true, then call the mouseOut function after the specified delay
              if (ob.hoverIntent_s == 1) {
                ob.hoverIntent_t = setTimeout( function(){
                  delay(ev,ob);
                }
                                              , cfg.timeout );
              }
            }
          };
          // bind the function to the two event listeners
          return this.mouseover(handleHover).mouseout(handleHover);
        };
      }
      )(jQuery);
      //]]>
    </script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      //<![CDATA[
      function showrecentcomments(json){
        for(var i=0;i<a_rc;i++){
          var b_rc=json.feed.entry[i];
          var c_rc;
          if(i==json.feed.entry.length)break;
          for(var k=0;k<b_rc.link.length;k++){
            if(b_rc.link[k].rel=='alternate'){
              c_rc=b_rc.link[k].href;
              break;
            }
          }
          c_rc=c_rc.replace("#","#comment-");
          var d_rc=c_rc.split("#");
          d_rc=d_rc[0];
          var e_rc=d_rc.split("/");
          e_rc=e_rc[5];
          e_rc=e_rc.split(".html");
          e_rc=e_rc[0];
          var f_rc=e_rc.replace(/-/g," ");
          f_rc=f_rc.link(d_rc);
          var g_rc=b_rc.published.$t;
          var h_rc=g_rc.substring(0,4);
          var i_rc=g_rc.substring(5,7);
          var j_rc=g_rc.substring(8,10);
          var k_rc=new Array();
          k_rc[1]="Jan";
          k_rc[2]="Feb";
          k_rc[3]="Mar";
          k_rc[4]="Apr";
          k_rc[5]="May";
          k_rc[6]="Jun";
          k_rc[7]="Jul";
          k_rc[8]="Aug";
          k_rc[9]="Sep";
          k_rc[10]="Oct";
          k_rc[11]="Nov";
          k_rc[12]="Dec";
          if("content" in b_rc){
            var l_rc=b_rc.content.$t;
          }
          else if("summary" in b_rc){
            var l_rc=b_rc.summary.$t;
          }
            else var l_rc="";
          var re=/<\S[^>]*>/g;
          l_rc=l_rc.replace(re,"");
          if(m_rc==true)document.write('On '+k_rc[parseInt(i_rc,10)]+' '+j_rc+' ');
          document.write('<a href="'+c_rc+'">'+b_rc.author[0].name.$t+'</a> commented');
          if(n_rc==true)document.write(' on '+f_rc);
          document.write(': ');
          if(l_rc.length<o_rc){
            document.write('<i>&#8220;');
            document.write(l_rc);
            document.write('&#8221;</i><br/><br/>');
          }
          else{
            document.write('<i>&#8220;');
            l_rc=l_rc.substring(0,o_rc);
            var p_rc=l_rc.lastIndexOf(" ");
            l_rc=l_rc.substring(0,p_rc);
            document.write(l_rc+'&hellip;&#8221;</i>');
            document.write('<br/><br/>');
          }
        }
      }
      function rp(json){
        document.write('<ul>');
        for(var i=0;i<numposts;i++){
          document.write('<li>');
          var entry=json.feed.entry[i];
          var posttitle=entry.title.$t;
          var posturl;
          if(i==json.feed.entry.length)break;
          for(var k=0;k<entry.link.length;k++){
            if(entry.link[k].rel=='alternate'){
              posturl=entry.link[k].href;
              break}
          }
          posttitle=posttitle.link(posturl);
          var readmorelink="(more)";
          readmorelink=readmorelink.link(posturl);
          var postdate=entry.published.$t;
          var cdyear=postdate.substring(0,4);
          var cdmonth=postdate.substring(5,7);
          var cdday=postdate.substring(8,10);
          var monthnames=new Array();
          monthnames[1]="Jan";
          monthnames[2]="Feb";
          monthnames[3]="Mar";
          monthnames[4]="Apr";
          monthnames[5]="May";
          monthnames[6]="Jun";
          monthnames[7]="Jul";
          monthnames[8]="Aug";
          monthnames[9]="Sep";
          monthnames[10]="Oct";
          monthnames[11]="Nov";
          monthnames[12]="Dec";
          if("content"in entry){
            var postcontent=entry.content.$t}
          else if("summary"in entry){
            var postcontent=entry.summary.$t}
            else var postcontent="";
          var re=/<\S[^>]*>/g;
          postcontent=postcontent.replace(re,"");
          document.write(posttitle);
          if(showpostdate==true)document.write(' - '+monthnames[parseInt(cdmonth,10)]+' '+cdday);
          if(showpostsummary==true){
            if(postcontent.length<numchars){
              document.write(postcontent)}
            else{
              postcontent=postcontent.substring(0,numchars);
              var quoteEnd=postcontent.lastIndexOf(" ");
              postcontent=postcontent.substring(0,quoteEnd);
              document.write(postcontent+'...'+readmorelink)}
          }
          document.write('</li>')}
        document.write('</ul>')}
      //]]>
    </script>
<script type='text/javascript'>
      summary_noimg = 550;
      summary_img = 500;
      img_thumb_height = 150;
      img_thumb_width = 200;
    </script>
<script type='text/javascript'>
      //<![CDATA[
      function removeHtmlTag(strx,chop){
        if(strx.indexOf("<")!=-1)
        {
          var s = strx.split("<");
          for(var i=0;i<s.length;i++){
            if(s[i].indexOf(">")!=-1){
              s[i] = s[i].substring(s[i].indexOf(">")+1,s[i].length);
            }
          }
          strx =  s.join("");
        }
        chop = (chop < strx.length-1) ? chop : strx.length-2;
        while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++;
        strx = strx.substring(0,chop-1);
        return strx+'...';
      }
      function createSummaryAndThumb(pID){
        var div = document.getElementById(pID);
        var imgtag = "";
        var img = div.getElementsByTagName("img");
        var summ = summary_noimg;
        if(img.length>=1) {
          imgtag = '<span style="float:left; padding:0px 10px 5px 0px;"><img src="'+img[0].src+'" width="'+img_thumb_width+'px" height="'+img_thumb_height+'px"/></span>';
          summ = summary_img;
        }
        var summary = imgtag + '<div>' + removeHtmlTag(div.innerHTML,summ) + '</div>';
        div.innerHTML = summary;
      }
      //]]>
    </script>
<style type='text/css'>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</style>
<!--[if lte IE 8]> <style type='text/css'> .sidebar h2{height:13px;} #footer-column-container h2{height:13px;} h3.widgettitle{height:13px;} </style> <![endif]-->
<style type='text/css'>
        #main-wrapper{
          padding-top:10px;
        }
        .post-body img {
          padding:0px;
          background:transparent;
          border:none;
        }
      </style>
<script src='http://apis.google.com/js/plusone.js' type='text/javascript'>
      {
        lang: 'en-US'}
    </script>
<script async='async' src='https://pagead2.googlesyndicationo.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8295509416320127",
          enable_page_level_ads: true
     });
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2048631317458085770&amp;zx=9ccb3d8e-b665-49c9-bbba-49b5f5d9c5ea' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2048631317458085770&amp;zx=9ccb3d8e-b665-49c9-bbba-49b5f5d9c5ea' rel='stylesheet'/></noscript>
<meta name='google-adsense-platform-account' content='ca-host-pub-1556223355139109'/>
<meta name='google-adsense-platform-domain' content='blogspot.com'/>

<script data-ad-client="ca-pub-8295509416320127" data-ad-host="ca-host-pub-1556223355139109" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- data-ad-client=ca-pub-8295509416320127 -->

</head>
<body>
<script async='async' src='https://pagead2.googlesyndicationo.com/pagead/js/adsbygoogle.js'></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8295509416320127",
          enable_page_level_ads: true
     });
</script>
<script type='text/javascript'>
      /* <![CDATA[ */
      jQuery.noConflict();
      jQuery(function(){
        jQuery('ul.menu-primary').superfish({
          animation: {
            opacity:'show'}
          ,
          autoArrows:  true,
          dropShadows: false, 
          speed: 200,
          delay: 800
        }
                                           );
      }
            );
      jQuery(function(){
        jQuery('ul.menu-secondary').superfish({
          animation: {
            opacity:'show'}
          ,
          autoArrows:  true,
          dropShadows: false, 
          speed: 200,
          delay: 800
        }
                                             );
      }
            );
      jQuery(document).ready(function() {
        jQuery('.fp-slides').cycle({
          fx: 'fade',
          timeout: 4000,
          delay: 0,
          speed: 400,
          next: '.fp-next',
          prev: '.fp-prev',
          pager: '.fp-pager',
          continuous: 0,
          sync: 1,
          pause: 1,
          pauseOnPagerHover: 1,
          cleartype: true,
          cleartypeNoBg: true
        }
                                  );
      }
                            );
      /* ]]> */
    </script>
<div id='body-wrapper'>
<div id='outer-wrapper'>
<div id='wrap2'>
<!-- skip links for text browsers -->
<span id='skiplinks' style='display:none;'>
<a href='#main'>
              skip to main 
            </a>
            |
            <a href='#sidebar'>
              skip to sidebar
            </a>
</span>
<div class='span-24'>
<div class='span-20'>
<div class='menu-primary-wrap'>
<div class='pagelistmenusblog section' id='pagelistmenusblog'><div class='widget PageList' data-version='1' id='PageList14'>
<div class='widget-content'>
<ul class='menus menu-primary'>
<li>
<a href='http://www.primerapagina.com.uy/'>
Inicio
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/p/videos.html'>
Videos
</a>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div class='span-4 last'>
<div class='social-profiles'>
<a href='http://www.primerapagina.com.uy/feeds/posts/default' target='_blank'>
<img alt='Suscribite a nuestro RSS Feed' src='http://3.bp.blogspot.com/-azMFZqC8hOk/ToFp5pcMhgI/AAAAAAAAAv0/dBIFxlNXmpA/s000/rss.png' title='Suscribite a nuestro RSS Feed'/>
</a>
<a href='http://twitter.com/primerapaginauy' target='_blank'>
<img alt='Seguinos en Twitter' src='http://4.bp.blogspot.com/-lOLUkkSPook/ToFp52irEoI/AAAAAAAAAv4/2X-L2FyY4fw/s000/twitter.png' title='Seguinos en Twitter'/>
</a>
<a href='http://facebook.com/primerapaginauy' target='_blank'>
<img alt='Seguinos en Facebook' src='http://2.bp.blogspot.com/-0qMXCjhxtow/ToFp6HpxhII/AAAAAAAAAv8/BELCTYyfodY/s000/facebook.png' title='Seguinos en Facebook'/>
</a>
</div>
</div>
</div>
<div style='clear:both;'></div>
<div id='header-wrapper'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.primerapagina.com.uy/' style='display: block'>
<img alt='Primera Página' height='106px; ' id='Header1_headerimg' src='http://2.bp.blogspot.com/-qae2v6y-QLU/UOQJ7798YbI/AAAAAAAABtg/lcLnV8KJqGQ/s798/Logo%2Bsitio%2Bweb.png' style='display: block;padding-left:10px;padding-top:0px;' width='445px; '/>
</a>
</div>
</div></div>
<div class='header section' id='header2'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<iframe src="http://free.timeanddate.com/clock/i3a2too8/n3250/tluy4/fn6/fs17/fc0273fe/tct/pct/ahr/avb/ftb/tt0/tw0/th1/tb4" frameborder="0" width="218" height="40" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
</div></div>
<div style='clear:both;'></div>
</div>
<div style='clear:both;'></div>
<div class='span-24'>
<div class='menu-secondary-wrap'>
<ul class='menus menu-secondary'>
<li>
<a href='http://www.primerapagina.com.uy/'>
                    Inicio
                  </a>
</li>
<li>
<a href='#'>
                    Información
                  </a>
<ul class='children'>
<li>
<a href='http://www.primerapagina.com.uy/search/label/local'>
                        Local
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/nacional'>
                        Nacional
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/internacional'>
                        Internacional
                      </a>
</li>
</ul>
</li>
<li>
<a href='#'>
                    Deportes
                  </a>
<ul class='children'>
<li>
<a href='http://www.primerapagina.com.uy/search/label/deportes'>
                        General
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/promesas'>
                        Promesas
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/gimnasio'>
                        Gimnasio
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/ficha'>
                        Ficha de entrenamiento
                      </a>
</li>
</ul>
</li>
<li>
<a href='#'>
                    Sociales
                  </a>
<ul class='children'>
<li>
<a href='http://www.primerapagina.com.uy/search/label/sociales'>
                        Información
                      </a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/cultura'>
                        Cultura
                      </a>
</li>
</ul>
</li>
<li>
<a href='http://www.primerapagina.com.uy/search/label/rural'>
                    Rural
                  </a>
</li>
<li>
<a href='http://diarioprimerapagina.blogspot.com/p/videos.html'>
                    Videos
                  </a>
</li>
<li>
<a href='http://diarioprimerapagina.blogspot.com'>
                    Archivo de Noticias
                  </a>
</li>
</ul>
</div>
</div>
<div style='clear:both;'></div>
<div id='content-wrapper'>
<div id='crosscol-wrapper' style='text-align:center'>
<div class='crosscol section' id='crosscol'><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='https://bit.ly/3Caulpq'>
<img alt='' height='90' id='Image1_img' src='https://blogger.googleusercontent.com/img/a/AVvXsEgLVG8UKb-vVyIHp0GPcIKjGWkM6uqTpX9TKhl-5nBwa4Qnpe39M753rFXfqx-88hT-jVO70mN6fQrelfx7jnN4z0D6ov0E4tgxt3WHB3RjKFU1pHo9XThRWbSNaOhniLK2I7fvyZQuf98GHwXnCyEZOMcSM2pM1YWQvaviImb52Td9Dc4z9FuNLvll=s728' width='728'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='lsidebar-wrapper'>
<div class='social-connect-widget' style='margin-top:0px;margin-bottom:10px;'>
<a href='http://www.primerapagina.com.uy/feeds/posts/default'>
<img alt='RSS Feed' src='http://2.bp.blogspot.com/-xU1hF4LtH5U/ToFp6X9WDwI/AAAAAAAAAwA/SLRhT91uy7Q/s000/social-connect-rss.png' title='RSS Feed'/>
</a>
<a href='http://www.primerapagina.com.uy/feeds/posts/default'>
                  Suscribite
                </a>
</div>
<div class='social-connect-widget' style='margin-bottom:10px;'>
<a href='http://twitter.com/primerapaginauy'>
<img alt='Seguinos en Twitter!' src='http://2.bp.blogspot.com/-17eaRjlpW5U/ToFp6nOzRII/AAAAAAAAAwE/WzEnf2kZdrY/s000/social-connect-twitter.png' title='Seguinos en Twitter!'/>
</a>
<a href='http://twitter.com/primerapaginauy'>
                  Twitter
                </a>
</div>
<div class='social-connect-widget' style='margin-bottom:10px;'>
<a href='http://facebook.com/primerapaginauy'>
<img alt='Seguinos en Twitter!' src='http://1.bp.blogspot.com/-Y5viaJWp0Q8/ToFp679DXyI/AAAAAAAAAwI/wtLR-tzr6E4/s000/social-connect-facebook.png' title='Seguinos'/>
</a>
<a href='http://facebook.com/primerapaginauy'>
                  Facebook
                </a>
</div>
<div style='height:5px;clear:both;'></div>
<div class='sidebar section' id='sidebarleft'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2048631317458085770\x26blogName\x3dPrimera+P%C3%A1gina\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.primerapagina.com.uy/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.primerapagina.com.uy/\x26targetPostID\x3d3668799753079375613\x26blogPostOrPageUrl\x3dhttp://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html\x26vt\x3d621150731371910501',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>
Archivo
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>
Archivo
</option>
<option value='http://www.primerapagina.com.uy/2022/08/'>
agosto
                          (
                          16
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2022/06/'>
junio
                          (
                          26
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2022/05/'>
mayo
                          (
                          1
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2022/03/'>
marzo
                          (
                          11
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2022/01/'>
enero
                          (
                          3
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/10/'>
octubre
                          (
                          12
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/09/'>
septiembre
                          (
                          39
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/08/'>
agosto
                          (
                          53
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/07/'>
julio
                          (
                          115
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/06/'>
junio
                          (
                          37
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/05/'>
mayo
                          (
                          29
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/04/'>
abril
                          (
                          34
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2021/03/'>
marzo
                          (
                          24
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/09/'>
septiembre
                          (
                          7
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/07/'>
julio
                          (
                          13
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/06/'>
junio
                          (
                          32
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/05/'>
mayo
                          (
                          83
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/04/'>
abril
                          (
                          92
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/03/'>
marzo
                          (
                          178
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/02/'>
febrero
                          (
                          122
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2020/01/'>
enero
                          (
                          14
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2019/10/'>
octubre
                          (
                          1
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2019/09/'>
septiembre
                          (
                          24
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2019/01/'>
enero
                          (
                          1
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/12/'>
diciembre
                          (
                          35
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/11/'>
noviembre
                          (
                          81
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/10/'>
octubre
                          (
                          55
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/09/'>
septiembre
                          (
                          97
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/08/'>
agosto
                          (
                          67
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/07/'>
julio
                          (
                          46
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/06/'>
junio
                          (
                          69
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/05/'>
mayo
                          (
                          72
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/04/'>
abril
                          (
                          80
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/03/'>
marzo
                          (
                          55
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/02/'>
febrero
                          (
                          35
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2016/01/'>
enero
                          (
                          17
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/12/'>
diciembre
                          (
                          29
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/11/'>
noviembre
                          (
                          80
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/10/'>
octubre
                          (
                          96
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/09/'>
septiembre
                          (
                          96
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/08/'>
agosto
                          (
                          81
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/07/'>
julio
                          (
                          57
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/06/'>
junio
                          (
                          33
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/05/'>
mayo
                          (
                          60
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/04/'>
abril
                          (
                          77
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/03/'>
marzo
                          (
                          108
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/02/'>
febrero
                          (
                          82
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2015/01/'>
enero
                          (
                          68
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2014/12/'>
diciembre
                          (
                          67
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2014/11/'>
noviembre
                          (
                          63
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2014/08/'>
agosto
                          (
                          6
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/12/'>
diciembre
                          (
                          5
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/09/'>
septiembre
                          (
                          1
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/07/'>
julio
                          (
                          97
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/06/'>
junio
                          (
                          137
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/05/'>
mayo
                          (
                          127
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/04/'>
abril
                          (
                          139
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/03/'>
marzo
                          (
                          138
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/02/'>
febrero
                          (
                          133
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2013/01/'>
enero
                          (
                          146
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2012/12/'>
diciembre
                          (
                          130
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2012/11/'>
noviembre
                          (
                          102
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2012/10/'>
octubre
                          (
                          99
                          )
                        </option>
<option value='http://www.primerapagina.com.uy/2012/09/'>
septiembre
                          (
                          3
                          )
                        </option>
</select>
</div>
</div>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>
Populares
</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.primerapagina.com.uy/2022/08/las-delicias-y-olimpia-rompen-el-fuego.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEhKE4GLblqZkTIz3Q1MynW3sX-Y6Q6u4D68hIBaLa6TOktpoq4hZUMOO3K57Gu55t9zPjXL1-YD8i2WNXCJGfwdzefiqXuoJ5K1fSNTMqzJYWkqZg6VfiWEiDE-nUZoIyjQygyBidIlg0PZnYjnp5e9MkKX-DY2ri5FxA1_NrdRmzR7R48kAESpRyuU/s72-c/liga%202.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.primerapagina.com.uy/2022/08/las-delicias-y-olimpia-rompen-el-fuego.html'>
 Las Delicias y Olimpia "rompen el fuego" en el Campeonato Minuano
</a>
</div>
<div class='item-snippet'>
* Juegan el sábado a las 15:30 horas en cancha de los albicelestes Por Gonzalo Martínez   Ayer por la noche, quedaron establecidos los detal...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.primerapagina.com.uy/2022/08/la-policia-recupero-rapidamente-las-121.html' target='_blank'>
<img alt='' border='0' height='72' src='https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEivMvY3X3_wswk3pzn-khlRetzXkiQHRKNNY6Ds7iaJbInEJ46edfewFESoMxs4vr2PF8tKf7fFAr1IY1Yik3Nx2EK0mw1SGd5KIBe795Nxz_AHNd-kYumaR2VRnebpMpqQLGPvFDrTPe9wVUtx48PfSVW-K_isccEuk3d8u5rYAE9FmC7vXAfhu7oR/s72-c/agosto17_pag4_Policiales_chapas_robadas.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.primerapagina.com.uy/2022/08/la-policia-recupero-rapidamente-las-121.html'>
La Policía recuperó rápidamente las 121 chapas robadas
</a>
</div>
<div class='item-snippet'>
INTENTARON ESTAFAR A UNA PANADERÍA EN SOLÍS DE MATAOJO   Luego de un exhaustivo trabajo de investigación realizado por efectivos de la Direc...
</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.primerapagina.com.uy/2021/10/la-junta-apoyo-al-intendente-y-rechazo.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-3HzCwJeZJMU/YWPRF0nqkiI/AAAAAAAAHBU/gi9KO7j3Ecszg2bNvoJHLiqEBJffPUPWgCLcBGAsYHQ/s72-c/23b42df6-66c0-4b8a-b62a-2f0f5ad02dd5.jpg' width='72'/>
</a>
</div>
<div class='item-title'>
<a href='http://www.primerapagina.com.uy/2021/10/la-junta-apoyo-al-intendente-y-rechazo.html'>
La Junta apoyó al intendente y rechazó que el ingreso de funcionarios a la IDL se haga por concurso o por sorteo
</a>
</div>
<div class='item-snippet'>
NO HABRÁ AUDITORÍA SOBRE CONTRATACIONES DIRECTAS Y PAGO DE COMPENSACIONES   El intendente Mario García concurrió el la noche del jueves a un...
</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<div class='widget-content'>
<!-- Currency Converter Script - EXCHANGERATEWIDGET.COM -->
<div style="width:135px;border:3px solid #3595F0;border-radius:5px; "><div style="text-align:center;background-color:#3595F0;font-size:13px;font-weight:bold;height:22px;"><a href="http://www.exchangeratewidget.com/" target="_blank" style="color:#FFFFFF;text-decoration:none;">Tipo de cambio</a></div><script type="text/javascript" src="http://www.exchangeratewidget.com/converter.php?l=es&f=USD&t=UYU&a=1&d=F0F0F0&n=FFFFFF&o=000000&v=3"></script></div>
<!-- End of Currency Converter Script -->
</div>
<div class='clear'></div>
</div></div>
<p></p>
</div>
<div id='main-wrapper'>
<!-- Featured Content Slider Started -->
<!-- Featured Content Slider End -->
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<h2 class='date-header'>
jueves, 18 de agosto de 2022
</h2>
<div class='wrapfullpost'>
<div class='post hentry'>
<a name='3668799753079375613'></a>
<h3 class='post-title entry-title'>
<a href='http://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html'>
 Marcelo Palacio de Canelones Capital arbitra Lavalleja y Universitario
</a>
</h3>
<div class='post-header-line-1'></div>
<div class='postmeta-primary'>
<span class='meta_date'>
jueves, agosto 18, 2022
</span>
                            &nbsp;
                            <span class='meta_author'>
Primera Página
</span>
                            &nbsp;
                            <span class='meta_comments'>
<a href='http://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html#comment-form' onclick=''>

                                    Comentarios
                                  
</a>
</span>
</div>
<div class='post-body entry-content'>
<p>
<p style="text-align: justify;"><span style="font-family: arial;"><b><i></i></b></span></p><div class="separator" style="clear: both; text-align: center;"><b><i><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgYnleW7RG2bzdDcTi5GLBgGDODKkPJ6nzUUFm0USyKLf7fiPYkpRcXv_QxMIA849R6fM9yceBVy6p7O3oqUVv5NIB9rxsM-4Et7MKpLucXb8n1NpmXmnmq3WVU99zFqUrWN4no-Q4CGAUwx8gwKp_dUtvABnOVoOq3De3WFBKpE4Dl3KdPriaV9gOp/s244/marcelo%20palacio.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="244" data-original-width="239" height="244" src="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEgYnleW7RG2bzdDcTi5GLBgGDODKkPJ6nzUUFm0USyKLf7fiPYkpRcXv_QxMIA849R6fM9yceBVy6p7O3oqUVv5NIB9rxsM-4Et7MKpLucXb8n1NpmXmnmq3WVU99zFqUrWN4no-Q4CGAUwx8gwKp_dUtvABnOVoOq3De3WFBKpE4Dl3KdPriaV9gOp/s1600/marcelo%20palacio.jpg" width="239" /></a></i></b></div><b><i>* Juegan el sábado a las 15:30 horas en el Estadio &#8220;Ernesto Dickinson&#8221; de Salto</i></b><p></p><p style="text-align: justify;"><span style="font-family: arial;">Una cuarteta de Canelones Capital encabezada por Marcelo Palacio conducirá la segunda semifinal del Interior entrea Universitario de Salto y Lavalleja de Minas. El match se disputa el sábado a las 15:30 horas en el Estadio &#8220;Ernesto Dickinson&#8221; de la capital salteña, donde actuarán como asistentes Guillermo Delgado y Jhonatan Álvez. Por su parte la otra llave semifinal se juega el domingo el Dolores, entre Sportivo Barracas y Central de San José, en la ida igualaron 1 a 1.</span></p><p style="text-align: justify;"><span style="font-family: arial;"><br /></span></p><p style="text-align: justify;"><span style="font-family: arial;">&nbsp;</span></p><div style="text-align: justify;"><span style="font-family: arial;"><b>18ª Copa Nacional de Clubes 2022 &#8211; Divisional &#8220;A&#8221;<br /></b></span><span style="font-family: arial;"><b>Semifinales &#8211; Partidos de Vuelta<br /></b></span><span style="font-family: arial;"><b>Sábado 20<br /></b></span><span style="font-family: arial;"><b>Cancha: Estadio &#8220;Ernesto Dickinson&#8221; de Salto<br /></b></span><span style="font-family: arial;">Hora 15:30: Universitario (Salto) &#8211; Lavalleja (Minas)-(0-0)-Televisado<br /></span><span style="font-family: arial;">Jueces: Marcelo Palacio, Guillermo Delgado y Jhonatan Álvez. Cuarto árbitro Adrián Ferro (Canelones Capital)<br /></span><span style="font-family: arial;"><b>Domingo 21<br /></b></span><span style="font-family: arial;"><b>Cancha: Estadio &#8220;Luis Piazze&#8221; de Dolores<br /></b></span><span style="font-family: arial;">Hora 15:30: Sportivo Barracas (Dolores) &#8211; Central (San José)-(1-1)-Televisado<br /></span><span style="font-family: arial;">Jueces: Carlos Paz, Alvanio Machado y Daniel Canto. Cuarto árbitro Mauro Melo (Artigas)</span><span style="font-family: arial;"><br /></span><span style="font-family: arial;"><b><br /></b></span></div><div style="text-align: justify;"><span style="font-family: arial;"><b>18ª Copa Nacional de Clubes 2022 &#8211; Divisional &#8220;B&#8221;<br /></b></span><b><span style="font-family: arial;">Cuartos de Final &#8211; Partidos de Vuelta<br /></span><span style="font-family: arial;">Domingo 21<br /></span></b><span style="font-family: arial;"><b>Cancha: Estadio &#8220;Ernesto Dickinson&#8221; de Salto</b><br /></span><span style="font-family: arial;">Hora 15:30: Ferro Carril (Salto) &#8211; Litoral (Paysandú)-(1-1)<br /></span><span style="font-family: arial;">Jueces: Fernando Martínez, Fabricio Trezza y Wilson Montero. Cuarto árbitro Facundo Piña (Florida)<br /></span><span style="font-family: arial;"><b>Domingo 21<br /></b></span><span style="font-family: arial;"><b>Cancha: Estadio &#8220;Silvestre Landoni&#8221; de Durazno</b><br /></span><span style="font-family: arial;">Hora 15:30: Wanderers (Durazno) &#8211; Nacional (Nueva Helvecia)-(0-0)<br /></span><span style="font-family: arial;">Jueces: Néstor Cohelo, Silvio Antúnez y Wilmer Rodríguez. Cuarto árbitro Luis Ferreira (Rivera)<br /></span><span style="font-family: arial;"><b>Domingo 21<br /></b></span><span style="font-family: arial;"><b>Cancha: Club Juventud Unida de Libertad</b><br /></span><span style="font-family: arial;">Hora 15:30: Juventud Unida (Libertad) &#8211; Campana (Libertad)-(0-0)<br /></span><span style="font-family: arial;">Jueces: Jonatan Ramos, Gustavo Alonso y Yenifer Mogordoy. Cuarto árbitro Aldo Alonso (Canelones Interior)<br /></span><span style="font-family: arial;"><b>Domingo 21<br /></b></span><span style="font-family: arial;"><b>Cancha: Estadio &#8220;Álvaro Pérez&#8221; de San Carlos</b><br /></span><span style="font-family: arial;">Hora 15:30: Libertad (San Carlos) &#8211; Huracán (Treinta y Tres)-(1-0)<br /></span><span style="font-family: arial;">Jueces: Washington Banchero, Mario Calo y Gastón Meza. Cuarto árbitro Yhoney Oberlay (Colonia)</span><span style="font-family: arial;"><br /></span><span style="font-family: arial;"><b><br /></b></span></div><div style="text-align: justify;"><span style="font-family: arial;"><b>20ª Copa Nacional de Fútbol Femenino &#8211; Categoría Absoluta<br /></b></span><span style="font-family: arial;">Segunda Fase -Partido de Vuelta<br /></span><span style="font-family: arial;"><b>Domingo 21<br /></b></span><span style="font-family: arial;"><b>Cancha: Parque "Rufino Araújo" de Salto</b><br /></span><span style="font-family: arial;">Hora 14:00: Ceibal (Salto) - Lito (MInas)-(0-1)<br /></span><span style="font-family: arial;">Jueces: Renzo Ferrari, Guillermo Gómez y Lucas Laurencena (Paysandú)</span></div><div style="text-align: justify;"><br /></div>
</p>
<div style='clear:both;'></div>
<div class='postmeta-secondary'>
<span class='meta_categories'>
                                Publicado en:  
                                
<a href='http://www.primerapagina.com.uy/search/label/deportes' rel='tag'>
deportes
</a>

                                      ,
                                    
<a href='http://www.primerapagina.com.uy/search/label/f%C3%BAtbol' rel='tag'>
fútbol
</a>
</span>
</div>
<div style='clear:both;'></div>
<div class='post-share-buttons'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=2048631317458085770&postID=3668799753079375613&target=email' target='_blank' title='Enviar por correo electrónico'>
<span class='share-button-link-text'>
Enviar por correo electrónico
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=2048631317458085770&postID=3668799753079375613&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'>
<span class='share-button-link-text'>
Escribe un blog
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=2048631317458085770&postID=3668799753079375613&target=twitter' target='_blank' title='Compartir con Twitter'>
<span class='share-button-link-text'>
Compartir con Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=2048631317458085770&postID=3668799753079375613&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'>
<span class='share-button-link-text'>
Compartir con Facebook
</span>
</a>
</div>
<span class='reaction-buttons'>
</span>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-'></div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'>
<span class='item-control blog-admin pid-661807471'>
<a href='https://www.blogger.com/post-edit.g?blogID=2048631317458085770&postID=3668799753079375613&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='http://www.blogger.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</div>
</div>
</div>
</div>
<style type='text/css'>
                        #blog-pager{
                          padding:6px 10px;
                          background:#F9F9F9;
                          border:1px solid #E3E3E3;
                          font-size:11px;
                        }
                      </style>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.primerapagina.com.uy/2022/08/pablo-almandos-me-imagino-un-campeonato.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'>
Entrada antigua
</a>
</span>
<a class='home-link' href='http://www.primerapagina.com.uy/'>
Inicio
</a>
</div>
<div class='clear'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios
                            :
                          
</h4>
<div id='comments-block3'>
</div>
<div style='clear:both;'></div>
<p class='comment-footer'>
<div id='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>
Publicar un comentario
</h4>
<p>
</p>
<a href='https://www.blogger.com/comment/frame/2048631317458085770?po=3668799753079375613&hl=es' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='470'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/3262169375-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                        BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                      </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div></div>
</div>
<div id='rsidebar-wrapper'>
<div class='topsearch'>
<div class='clerfix' id='search'>
<form action='http://www.primerapagina.com.uy/search/' id='searchform' method='get'>
<input id='s' name='q' onblur='if (this.value == "") {this.value = "Search";}' onfocus='if (this.value == "Search") {this.value = "";}' type='text' value='Buscar'/>
<input class='search-image' src='http://4.bp.blogspot.com/-wylizl5ggKM/ToFp94DqqWI/AAAAAAAAAwg/S_GENzT2yXw/s000/search.png' title='Search' type='image'/>
</form>
</div>
</div>
<div style='clear:both;'></div>
<div class='widget-wrap'>
<h3 class='widgettitle'>
                  Compartir
                </h3>
<div class='addthis_toolbox'>
<div class='custom_images'>
<a class='addthis_button_twitter'>
<img alt='Twitter' height='32' src='http://2.bp.blogspot.com/-v0gEemPDnSE/ToFp-IBCA4I/AAAAAAAAAwk/6-eEolGjJu4/s000/twitter.png' width='32'/>
</a>
<a class='addthis_button_delicious'>
<img alt='Delicious' height='32' src='http://2.bp.blogspot.com/-_zWNwuqCtoc/ToFp-Z97SAI/AAAAAAAAAwo/Mbo8NdEiK6s/s000/delicious.png' width='32'/>
</a>
<a class='addthis_button_facebook'>
<img alt='Facebook' height='32' src='http://3.bp.blogspot.com/--Z7259DxFak/ToFp-i9OorI/AAAAAAAAAws/1OUmnz168ts/s000/facebook.png' width='32'/>
</a>
<a class='addthis_button_digg'>
<img alt='Digg' height='32' src='http://1.bp.blogspot.com/-99-Cbxw8rFg/ToFp-8MFK1I/AAAAAAAAAww/LALJuqyE4Nk/s000/digg.png' width='32'/>
</a>
<a class='addthis_button_stumbleupon'>
<img alt='Stumbleupon' height='32' src='http://2.bp.blogspot.com/-ZKw3D8ett8g/ToFp_cuuYAI/AAAAAAAAAw0/uwvXKDUoHEQ/s000/stumbleupon.png' width='32'/>
</a>
<a class='addthis_button_favorites'>
<img alt='Favorites' height='32' src='http://4.bp.blogspot.com/-wLY-q6qrMpA/ToFp_b9bsYI/AAAAAAAAAw4/xdHInAwSo4g/s000/favorites.png' width='32'/>
</a>
<a class='addthis_button_more'>
<img alt='More' height='32' src='http://3.bp.blogspot.com/-NrRj7YdqC3E/ToFp_qE5XtI/AAAAAAAAAw8/t88S4-5goP8/s000/more.png' width='32'/>
</a>
</div>
<script src='http://s7.addthis.com/js/250/addthis_widget.js' type='text/javascript'></script>
</div>
</div>
<div style='clear:both;'></div>
<div class='tabviewsection'>
<script type='text/javascript'>
                  jQuery(document).ready(function($){
                    $(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide();
                    $("ul.tabs-widget-widget-themater_tabs-1432447472-id li:first a").addClass("tabs-widget-current").show();
                    $(".tabs-widget-content-widget-themater_tabs-1432447472-id:first").show();
                    $("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").click(function() {
                      $("ul.tabs-widget-widget-themater_tabs-1432447472-id li a").removeClass("tabs-widget-current a");
                      $(this).addClass("tabs-widget-current");
                      $(".tabs-widget-content-widget-themater_tabs-1432447472-id").hide();
                      var activeTab = $(this).attr("href");
                      $(activeTab).fadeIn();
                      return false;
                    }
                                                                                               );
                  }
                                        );
                </script>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id1'>
<div class='sidebar section' id='sidebartab1'><div class='widget Image' data-version='1' id='Image2'>
<div class='widget-content'>
<a href='https://uni.cf/3sJW6OB'>
<img alt='' height='250' id='Image2_img' src='https://1.bp.blogspot.com/-dUKrg0SpHtk/YSSbcUEwcoI/AAAAAAAAG8g/db4iv6XLuZ8Hbr4sxHbG19VO5yXhPdQRQCLcBGAsYHQ/s300/UNICEF_Banner_300x250px.gif' width='300'/>
</a>
<br/>
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<div id="cont_d9316c41cd00615a00be20881b8410d8"><script type="text/javascript" async="async" src="https://www.meteored.com.uy/wid_loader/d9316c41cd00615a00be20881b8410d8" ></script></div>
</div>
<div class='clear'></div>
</div></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id2'>
<div class='sidebar section' id='sidebartab2'><div class='widget HTML' data-version='1' id='HTML10'>
<div class='widget-content'>
<div style="width:480px;text-align:right;"><embed width="480" height="360" src="http://static.pbsrc.com/flash/rss_slideshow.swf" flashvars="rssFeed=http%3A%2F%2Ffeed1355.photobucket.com%2Falbums%2Fq713%2FTania_Valladares%2Ffeed.rss" type="application/x-shockwave-flash" wmode="transparent" /><a href="http://photobucket.com/redirect/album?showShareLB=1" target="_blank"><img src="http://pic.photobucket.com/share/icons/embed/btn_geturs.gif" style="border:none;" /></a><a href="http://s1355.photobucket.com/albums/q713/Tania_Valladares/" target="_blank"><img src="http://pic.photobucket.com/share/icons/embed/btn_viewall.gif" style="border:none;" /></a></embed></div>
</div>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label3'>
<h2>
Labels
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/19%20Capitales'>
19 Capitales
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/ADEMU'>
ADEMU
</a>
<span dir='ltr'>
                                      (
                                      5
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/ADEOM'>
ADEOM
</a>
<span dir='ltr'>
                                      (
                                      8
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/AEBU'>
AEBU
</a>
<span dir='ltr'>
                                      (
                                      6
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/AJUPEL'>
AJUPEL
</a>
<span dir='ltr'>
                                      (
                                      17
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Ancap'>
Ancap
</a>
<span dir='ltr'>
                                      (
                                      14
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/bomberos'>
bomberos
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/carnaval'>
carnaval
</a>
<span dir='ltr'>
                                      (
                                      15
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/carnaval%202013'>
carnaval 2013
</a>
<span dir='ltr'>
                                      (
                                      22
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/CCIL'>
CCIL
</a>
<span dir='ltr'>
                                      (
                                      27
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Ch%C3%A1vez'>
Chávez
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Cine'>
Cine
</a>
<span dir='ltr'>
                                      (
                                      5
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Convenios'>
Convenios
</a>
<span dir='ltr'>
                                      (
                                      9
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/cultura'>
cultura
</a>
<span dir='ltr'>
                                      (
                                      590
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/deportes'>
deportes
</a>
<span dir='ltr'>
                                      (
                                      1054
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/educaci%C3%B3n'>
educación
</a>
<span dir='ltr'>
                                      (
                                      463
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Empresariales'>
Empresariales
</a>
<span dir='ltr'>
                                      (
                                      105
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/enlaces'>
enlaces
</a>
<span dir='ltr'>
                                      (
                                      26
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/f%C3%BAtbol'>
fútbol
</a>
<span dir='ltr'>
                                      (
                                      579
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/F%C3%BAtbol%20infantil'>
Fútbol infantil
</a>
<span dir='ltr'>
                                      (
                                      11
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/gimnasio'>
gimnasio
</a>
<span dir='ltr'>
                                      (
                                      153
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/gobierno'>
gobierno
</a>
<span dir='ltr'>
                                      (
                                      198
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/IDL'>
IDL
</a>
<span dir='ltr'>
                                      (
                                      661
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Iglesia'>
Iglesia
</a>
<span dir='ltr'>
                                      (
                                      27
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/INAU'>
INAU
</a>
<span dir='ltr'>
                                      (
                                      12
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/internacional'>
internacional
</a>
<span dir='ltr'>
                                      (
                                      63
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Jos%C3%A9%20Batlle%20y%20Ord%C3%B3%C3%B1ez'>
José Batlle y Ordóñez
</a>
<span dir='ltr'>
                                      (
                                      2
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/junta'>
junta
</a>
<span dir='ltr'>
                                      (
                                      212
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/lavalleja'>
lavalleja
</a>
<span dir='ltr'>
                                      (
                                      2671
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/local'>
local
</a>
<span dir='ltr'>
                                      (
                                      992
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Mariscala'>
Mariscala
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/MEC'>
MEC
</a>
<span dir='ltr'>
                                      (
                                      3
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/megaminer%C3%ADa'>
megaminería
</a>
<span dir='ltr'>
                                      (
                                      7
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/MIDES'>
MIDES
</a>
<span dir='ltr'>
                                      (
                                      54
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/militares'>
militares
</a>
<span dir='ltr'>
                                      (
                                      20
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Minas%20y%20abril'>
Minas y abril
</a>
<span dir='ltr'>
                                      (
                                      22
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/motociclismo'>
motociclismo
</a>
<span dir='ltr'>
                                      (
                                      7
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/mujer'>
mujer
</a>
<span dir='ltr'>
                                      (
                                      51
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/m%C3%BAsica'>
música
</a>
<span dir='ltr'>
                                      (
                                      104
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/nacional'>
nacional
</a>
<span dir='ltr'>
                                      (
                                      254
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/OSE'>
OSE
</a>
<span dir='ltr'>
                                      (
                                      2
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Patria%20Gaucha'>
Patria Gaucha
</a>
<span dir='ltr'>
                                      (
                                      4
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/PIT-CNT'>
PIT-CNT
</a>
<span dir='ltr'>
                                      (
                                      59
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Poblado%20Col%C3%B3n'>
Poblado Colón
</a>
<span dir='ltr'>
                                      (
                                      6
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Polic%C3%ADa'>
Policía
</a>
<span dir='ltr'>
                                      (
                                      208
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/pol%C3%ADtica'>
política
</a>
<span dir='ltr'>
                                      (
                                      505
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/raid'>
raid
</a>
<span dir='ltr'>
                                      (
                                      52
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Rally'>
Rally
</a>
<span dir='ltr'>
                                      (
                                      10
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/rural'>
rural
</a>
<span dir='ltr'>
                                      (
                                      51
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/salud'>
salud
</a>
<span dir='ltr'>
                                      (
                                      235
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/SALUS'>
SALUS
</a>
<span dir='ltr'>
                                      (
                                      2
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/samba'>
samba
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/seguridad'>
seguridad
</a>
<span dir='ltr'>
                                      (
                                      259
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/sociales'>
sociales
</a>
<span dir='ltr'>
                                      (
                                      225
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Sol%C3%ADs'>
Solís
</a>
<span dir='ltr'>
                                      (
                                      37
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/SUCIVE'>
SUCIVE
</a>
<span dir='ltr'>
                                      (
                                      2
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/SUNCA'>
SUNCA
</a>
<span dir='ltr'>
                                      (
                                      31
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/teatro'>
teatro
</a>
<span dir='ltr'>
                                      (
                                      58
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/transito'>
transito
</a>
<span dir='ltr'>
                                      (
                                      29
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/turismo'>
turismo
</a>
<span dir='ltr'>
                                      (
                                      117
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/uruguay'>
uruguay
</a>
<span dir='ltr'>
                                      (
                                      64
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/ute'>
ute
</a>
<span dir='ltr'>
                                      (
                                      3
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/varela'>
varela
</a>
<span dir='ltr'>
                                      (
                                      40
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Venezuela'>
Venezuela
</a>
<span dir='ltr'>
                                      (
                                      1
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/Verd%C3%BAn'>
Verdún
</a>
<span dir='ltr'>
                                      (
                                      10
                                      )
                                    </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/VOZ%20DE%20LOS%20BARRIOS'>
VOZ DE LOS BARRIOS
</a>
<span dir='ltr'>
                                      (
                                      31
                                      )
                                    </span>
</li>
</ul>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='tabs-widget-content tabs-widget-content-widget-themater_tabs-1432447472-id' id='widget-themater_tabs-1432447472-id3'>
<div class='sidebar section' id='sidebartab3'><div class='widget BlogArchive' data-version='1' id='BlogArchive2'>
<h2>
Blog Archive
</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive2_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                                &#9660;&#160;
                              </span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/'>
2022
</a>
<span class='post-count' dir='ltr'>
                                (
                                57
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
                                &#9660;&#160;
                              </span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                                (
                                16
                                )
                              </span>
<ul class='posts'>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/marcelo-palacio-de-canelones-capital.html'>
Marcelo Palacio de Canelones Capital arbitra Laval...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/pablo-almandos-me-imagino-un-campeonato.html'>
Pablo Almandos: &#8220;Me imagino un Campeonato Minuano ...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/seleccion-2011-juega-de-local-este-fin.html'>
Selección 2011 juega de local este fin de semana p...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/lanzan-la-venta-de-la-rifa-de-la-semana.html'>
Lanzan la venta de la Rifa de la Semana de Lavalleja
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/intendencia-de-rivera-y-unasev-apoyan.html'>
Intendencia de Rivera y UNASEV apoyan a la IDL en ...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/la-policia-recupero-rapidamente-las-121.html'>
La Policía recuperó rápidamente las 121 chapas rob...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/parque-de-minas-firmo-convenio-para.html'>
Parque de Minas firmó convenio para ediles y funci...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/las-delicias-y-olimpia-rompen-el-fuego.html'>
Las Delicias y Olimpia &quot;rompen el fuego&quot; en el Cam...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/blanca-machin-la-situacion-de-los.html'>
Blanca Machín: &#8220;La situación de los perros calleje...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/nuevos-contenedores-para-residuos.html'>
Nuevos contenedores para residuos domiciliarios
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/codemi-alcanzo-el-sueno-de-la-casa.html'>
CODEMI alcanzó el sueño de la casa propia
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/solis-de-mataojo-festejo-sus-148-anos.html'>
Solís de Mataojo festejó sus 148 años
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/policia-de-lavalleja-cerro-otras-cinco.html'>
Policía de Lavalleja cerró otras cinco bocas de dr...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/edila-solicito-reconocimiento-la-banda.html'>
Edila solicitó reconocimiento a la Banda y Coro De...
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/concurso-de-periodismo-del-interior-del.html'>
Concurso de periodismo del interior del país
</a>
</li>
<li>
<a href='http://www.primerapagina.com.uy/2022/08/se-presento-programa-por-mas-viviendas.html'>
Se presentó programa por más viviendas en Lavalleja
</a>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                26
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                1
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                11
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2022/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                3
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/'>
2021
</a>
<span class='post-count' dir='ltr'>
                                (
                                343
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                                (
                                12
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                39
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                                (
                                53
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                                (
                                115
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                37
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                29
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                                (
                                34
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2021/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                24
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/'>
2020
</a>
<span class='post-count' dir='ltr'>
                                (
                                541
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                7
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                                (
                                13
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                32
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                83
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                                (
                                92
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                178
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                                (
                                122
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2020/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                14
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2019/'>
2019
</a>
<span class='post-count' dir='ltr'>
                                (
                                26
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2019/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                                (
                                1
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2019/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                24
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2019/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                1
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/'>
2016
</a>
<span class='post-count' dir='ltr'>
                                (
                                709
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                35
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                81
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                                (
                                55
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                97
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                                (
                                67
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                                (
                                46
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                69
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                72
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                                (
                                80
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                55
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                                (
                                35
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2016/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                17
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/'>
2015
</a>
<span class='post-count' dir='ltr'>
                                (
                                867
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                29
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                80
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                                (
                                96
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                96
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                                (
                                81
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                                (
                                57
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                33
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                60
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                                (
                                77
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                108
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                                (
                                82
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2015/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                68
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2014/'>
2014
</a>
<span class='post-count' dir='ltr'>
                                (
                                136
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2014/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                67
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2014/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                63
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2014/08/'>
agosto
</a>
<span class='post-count' dir='ltr'>
                                (
                                6
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/'>
2013
</a>
<span class='post-count' dir='ltr'>
                                (
                                923
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                5
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                1
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/07/'>
julio
</a>
<span class='post-count' dir='ltr'>
                                (
                                97
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/06/'>
junio
</a>
<span class='post-count' dir='ltr'>
                                (
                                137
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/05/'>
mayo
</a>
<span class='post-count' dir='ltr'>
                                (
                                127
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/04/'>
abril
</a>
<span class='post-count' dir='ltr'>
                                (
                                139
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/03/'>
marzo
</a>
<span class='post-count' dir='ltr'>
                                (
                                138
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/02/'>
febrero
</a>
<span class='post-count' dir='ltr'>
                                (
                                133
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2013/01/'>
enero
</a>
<span class='post-count' dir='ltr'>
                                (
                                146
                                )
                              </span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2012/'>
2012
</a>
<span class='post-count' dir='ltr'>
                                (
                                334
                                )
                              </span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2012/12/'>
diciembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                130
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2012/11/'>
noviembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                102
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2012/10/'>
octubre
</a>
<span class='post-count' dir='ltr'>
                                (
                                99
                                )
                              </span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>

                                  &#9658;&#160;
                                
</span>
</a>
<a class='post-count-link' href='http://www.primerapagina.com.uy/2012/09/'>
septiembre
</a>
<span class='post-count' dir='ltr'>
                                (
                                3
                                )
                              </span>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div></div>
</div>
</div>
<div style='height:5px;clear:both;'></div>
<div class='sidebar section' id='sidebarright'><div class='widget HTML' data-version='1' id='HTML12'>
<div class='widget-content'>
<table style="width:auto;"><tr><td><a href="https://picasaweb.google.com/lh/photo/NED2TislG918k4Ij2pLkNbKWfpHdgTVD81NAUQTrjHM?feat=embedwebsite"><img src="https://lh6.googleusercontent.com/-LegPZruuplg/ULYaPFzT5PI/AAAAAAAABps/YRx2-NNiKyc/s800/Publi%2520SAP%252001.jpg" height="497" width="260" /></a></td></tr><tr><td style="font-family:arial,sans-serif; font-size:11px; text-align:right"><a href="https://picasaweb.google.com/106665998132738154040/PrimeraPagina?authuser=0&feat=embedwebsite"></a></td></tr></table>
</div>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h2>
Temas
</h2>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/carnaval%202013'>
carnaval 2013
</a>
<span dir='ltr'>
                                  (
                                  22
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/cultura'>
cultura
</a>
<span dir='ltr'>
                                  (
                                  590
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/deportes'>
deportes
</a>
<span dir='ltr'>
                                  (
                                  1054
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/educaci%C3%B3n'>
educación
</a>
<span dir='ltr'>
                                  (
                                  463
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/enlaces'>
enlaces
</a>
<span dir='ltr'>
                                  (
                                  26
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/f%C3%BAtbol'>
fútbol
</a>
<span dir='ltr'>
                                  (
                                  579
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/gimnasio'>
gimnasio
</a>
<span dir='ltr'>
                                  (
                                  153
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/IDL'>
IDL
</a>
<span dir='ltr'>
                                  (
                                  661
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/internacional'>
internacional
</a>
<span dir='ltr'>
                                  (
                                  63
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/junta'>
junta
</a>
<span dir='ltr'>
                                  (
                                  212
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/lavalleja'>
lavalleja
</a>
<span dir='ltr'>
                                  (
                                  2671
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/local'>
local
</a>
<span dir='ltr'>
                                  (
                                  992
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/nacional'>
nacional
</a>
<span dir='ltr'>
                                  (
                                  254
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/pol%C3%ADtica'>
política
</a>
<span dir='ltr'>
                                  (
                                  505
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/rural'>
rural
</a>
<span dir='ltr'>
                                  (
                                  51
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/salud'>
salud
</a>
<span dir='ltr'>
                                  (
                                  235
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/seguridad'>
seguridad
</a>
<span dir='ltr'>
                                  (
                                  259
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/sociales'>
sociales
</a>
<span dir='ltr'>
                                  (
                                  225
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/turismo'>
turismo
</a>
<span dir='ltr'>
                                  (
                                  117
                                  )
                                </span>
</li>
<li>
<a dir='ltr' href='http://www.primerapagina.com.uy/search/label/uruguay'>
uruguay
</a>
<span dir='ltr'>
                                  (
                                  64
                                  )
                                </span>
</li>
</ul>
</div>
</div></div>
<p></p>
</div>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>
              &#160;
            </div>
</div>
</div>
<!-- end content-wrapper -->
<div class='span-24'>
<div id='footer-column-container'>
<div id='footer2' style='width: 33%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col1'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>
Twitter
</h2>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/PrimeraPaginaUy" data-widget-id="349497052478193664">Tweets por @PrimeraPaginaUy</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='footer3' style='width: 33%; float: left; margin:0; text-align: left;'>
<div class='footer-column section' id='col2'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>
ANUNCIATE
</h2>
<div class='widget-content'>
<a href="http://s1355.photobucket.com/albums/q713/Tania_Valladares/?action=view&amp;current=Columninf_zps0e878423.jpg" target="_blank"><img src="http://i1355.photobucket.com/albums/q713/Tania_Valladares/Columninf_zps0e878423.jpg" border="0" alt="Photobucket" /></a>
</div>
<div class='clear'></div>
</div></div>
</div>
<div id='footer4' style='width: 33%; float: right; margin:0; text-align: left;'>
<div class='footer-column section' id='col3'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>
Facebook
</h2>
<div class='widget-content'>
<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FPrimeraPaginaUy&amp;width=294&amp;height=400&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:294px; height:400px;" allowtransparency="true"></iframe>
</div>
<div class='clear'></div>
</div></div>
</div>
<div style='clear:both;'></div>
</div>
</div>
<div class='span-24' id='footer-wrap'>
<div id='footer'>
<div id='copyrights'>
              Copyright &#169; 2012 
              <a href='http://www.primerapagina.com.uy/'>
Primera Página
</a>
</div>
<div id='credits'>
<a href='http://www.primerapagina.com.uy/' target='_blank' title='Primera Página'>
                Primera Página
              </a>
</div>
</div>
</div>
</div>
</div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async='async' src='https://www.googletagmanager.com/gtag/js?id=G-95LTYBK3CY'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-95LTYBK3CY');
</script>
<!-- end outer-wrapper -->

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2783068010-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>